FREE Trials

   

 

    Systemvorraussetzung für Perlmaker

 

Unsere Produkte

*     *
- Perlmaker
- Notizzettel
*     *

NEWSLETTER

*     *
  Tragen Sie sich in den Newsletter ein, um über aktuelle Änderungen informiert zu werden.
 
*   *

 

 
Die einzige Vorraussetzung ist der Internet Explorer 5.x
Leider sind andere Browser noch nicht verfügbar, aber wir arbeiten daran..

Optimiert wurde Perlmaker für eine Bildschirmauflösung von 1024 x 768 Pixel. Sie haben aber die Möglichkeit, daß Textfenster in der Grösse zu verändern. Passen Sie einfach Perlmaker Ihren Verhältnissen an!

 

Dieses System stellt Perlmaker für Sie zur Verfügung


Server-Software: Apache;

Server-Interface: CGI/1.1;

Perl-Versionsnummer: 5.020002;

MySQL-Datenbank: Server Version 3.22.32 auf Linux-Basis

Natürlich ist auch PHP installiert!

rule.gif (877 bytes)

(c) illi-Soft
All Rights Reserved.